<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="cy-UZ">
<![endif]-->

<!--[if IE 8]>
<html class="ie ie8" lang="cy-UZ">
<![endif]-->

<!--[if IE 9]>
<html class="ie ie9" lang="cy-UZ">
<![endif]--> 
<!--[if !(IE 7) | !(IE 8) | !(IE 9)  ]><!-->
<html lang="cy-UZ">
<!--<![endif]--> 
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Йўл носозлиги туфайли машина шикастланса... &raquo; Зарафшон Газетаси</title>
<meta name="description" content="– Ўтган йили уй сотиб олгандик. Ҳозир ўша уйда яшамаймиз. Ширкатнинг яшамаётган уйим учун ҳам пул олиши тўғрими?  – Ўтган йили уй сотиб олгандик. Ҳозир ўша уйда яшамаймиз. Ширкатнинг яшамаётган уйим" />
<meta name="keywords" content="сотиб, далолатнома, Ўтган, моддий, етказилган, ҳолда, тўғрими, мумкин, олгандик, яшамаётган, Ширкатнинг, олиши, Ҳозир, яшамаймиз, равишда, ариза, миқдорини, улардан, қилинади, илова" />
<meta name="generator" content="DataLife Engine" />
<meta property="og:site_name" content="Зарафшон Газетаси" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Йўл носозлиги туфайли машина шикастланса..." />
<meta property="og:url" content="http://zarnews.uz/gazetavagazetxon/6331-yl-nosozligi-tufayli-mashina-shikastlansa.html" />
<link rel="search" type="application/opensearchdescription+xml" href="http://zarnews.uz/engine/opensearch.php" title="Зарафшон Газетаси" />
<link rel="alternate" type="application/rss+xml" title="Зарафшон Газетаси" href="http://zarnews.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/language/ru/editor_lang.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/innovaeditor.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" /> 
<link rel="shortcut icon" href="/templates/v2/images/favicon.png" title="Favicon"/>
<meta name="viewport" content="width=device-width" /> 
<link rel='stylesheet' id='magz-style-css'  href='/templates/v2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='icheck-all-style-css'  href='/templates/v2/js/skins/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='magz-style-css'  href='/templates/v2/style/engine.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipemenu-css'  href='/templates/v2/css/swipemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='/templates/v2/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='/templates/v2/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='/templates/v2/css/bootstrap-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='simplyscroll-css'  href='/templates/v2/css/jquery.simplyscroll.css' type='text/css' media='all' />
<link rel='stylesheet' id='jPages-css'  href='/templates/v2/css/jPages.css' type='text/css' media='all' /> 
<link rel='stylesheet' id='ie-styles-css'  href='/templates/v2/css/ie.css' type='text/css' media='all' /> 
<link media="screen" href="/templates/v2/icomm/style.css" type="text/css" rel="stylesheet" /> 
<script type='text/javascript' src="/templates/v2/js/jquery-1.10.2.min.js"></script>
<script type='text/javascript' src='/templates/v2/js/html5.js'></script>
<script type='text/javascript' src='/templates/v2/js/bootstrap.min.js'></script>
<script type='text/javascript' src='/templates/v2/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='/templates/v2/js/jquery.flexslider.init.js'></script>
<script type='text/javascript' src='/templates/v2/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='/templates/v2/js/jquery.bxslider.init.js'></script> 
<script type='text/javascript' src='/templates/v2/js/jquery.idTabs.min.js'></script>
<script type='text/javascript' src='/templates/v2/js/jquery.simplyscroll.js'></script>
<script type='text/javascript' src='/templates/v2/js/fluidvids.min.js'></script>
<script type='text/javascript' src='/templates/v2/js/jPages.js'></script>
<script type='text/javascript' src='/templates/v2/js/jquery.sidr.min.js'></script>
<script type='text/javascript' src='/templates/v2/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='/templates/v2/js/icheck.min.js'></script> 
<script type='text/javascript' src='/templates/v2/js/custom.js'></script>  
<script type='text/javascript' src='/templates/v2/js/jquery.prettyPhoto.js'></script> 
<script>
	jQuery(document).ready(function() {
	    jQuery("a[rel^='prettyPhoto']").prettyPhoto({
			social_tools : false,
			show_title : false
	    }); 
	});
</script>
<!-- END --> 
</head> 
<body> 
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Илтимос кутинг..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script> 
<div id="page"> 
	<header id="header" class="container">
		<div id="mast-head">
			<div id="logo">
				<a href="/" title="Зарафшон Газетаси" rel="home"><img src="/templates/v2/images/logo.png" style="height:45px !important"></a>
			</div>
		</div> 
        <nav class="navbar navbar-inverse clearfix nobot"> 
			<a id="responsive-menu-button" href="#swipe-menu">
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>		
			</a>	 
            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
            <div class="nav-collapse" id="swipe-menu-responsive"> 
			<ul class="nav"> 
				<li>
				<span id="close-menu">
					<a href="#" class="close-this-menu">ёпиш</a>
						<script type="text/javascript">
							jQuery('a.sidr-class-close-this-menu').click(function(){
								jQuery('div.sidr').css({
									'right': '-476px'
								});
								jQuery('body').css({
								'right': '0'
								});							
							});
						</script> 
				</span>
				</li> 	
				<li><a href="/"><img src="/templates/v2/images/home.png"></a></li> 
				<li><a href="/siyosat">Сиёсат</a></li>
				<li><a href="/iqtisodiyot">Иқтисодиёт</a></li>  
				<li><a href="/jamiyat">Жамият</a></li>  
				<li><a href="/madaniyat">Маданият</a></li>  
				<li><a href="/talim">Таълим</a></li>   
				<li><a href="/sport">Спорт</a></li>  
				<li><a href="/adabiyot">Адабиёт <div class="arrow-up-feruz"></div> </a>
                	    <ul class="dropdown-menu">
                        <li><a href="/nasr">Наср</a></li>
                        <li><a href="/nazm">Назм</a></li>   
                        <li><a href="/drama">Драматургия</a></li>
                        <li><a href="/hajviya">Ҳажвия</a></li>
						<li><a href="/kitoblar">Китоблар</a></li>
					
                    </ul>
                </li>
                <li><a href="#" class="maxsus">Махсус саҳифалар <div class="arrow-up-feruz"></div> </a>
                    <ul class="dropdown-menu">
                        <li><a href="/saylov">Маҳалла сайлови</a></li>
                        <li><a href="/soglomona">Соғлом она ва бола йили</a></li>
                        <li><a href="/savolsizdan">Савол сиздан...</a></li>
                        <li><a href="/gazetavagazetxon">Газета ва газетхон</a></li>
                    </ul>
                    
                </li>
                      <li><a class="saylov" href="/saylov2016">Сайлов 2016</a></li>         
			</ul>
			<ul class="nav pull-right">
				
              
                     
                
               
                <li><a target="_blank" href="//sv.zarnews.uz" title="Газета Самаркандский Вестник"><img src="/templates/v2/images/vestnik.png" style="height:30px !important"></a></li>   
			
                </ul> 
            </div><!--/.nav-collapse --> 
        </nav><!-- /.navbar --> 
	</header><!-- #masthead --> 
	<div id="headline" class="container">
	<div class="row-fluid"> 
		<div class="span12">
			<div class="post"> 
			 

			</div>
		</div> 
	</div>
	</div> 
	<div id="intr" class="container">
		<div class="row-fluid">
			<div class="brnews span9 xs-hidden">
				<h3>Охирги янгиликлар</h3>
				<ul id="scroller" data-ajax_id="bp_839706869">
	 
	<li><p><a href="http://zarnews.uz/pdf/6334--13.html"><span class="title">№ 13</span>  </a> (<a href="/pdf/">PDF</a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/gazetavagazetxon/6333-bizga-maktub-yllabsiz.html"><span class="title">Бизга мактуб йўллабсиз</span>  "Зарафшон" муштарийлари ҳар доимгидек фаол.&nbsp;</a> (<a href="/gazetavagazetxon/">Газета ва газетхон</a> /<a href="/jamiyat/">Жамият </a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/gazetavagazetxon/6332-kim-tlamagan-blsa.html"><span class="title">"Ким тўламаган бўлса..?"</span>  Самарқанд шаҳар Тадбиркорлар маҳалласида истиқомат қиламиз. Ҳар куни эрталаб соат 6.00 да чироқ ўчади. Айни уйқудан уйғонадиган, фарзандларимизни</a> (<a href="/gazetavagazetxon/">Газета ва газетхон</a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/gazetavagazetxon/6331-yl-nosozligi-tufayli-mashina-shikastlansa.html"><span class="title">Йўл носозлиги туфайли машина шикастланса...</span>  – Ўтган йили уй сотиб олгандик. Ҳозир ўша уйда яшамаймиз. Ширкатнинг яшамаётган уйим учун ҳам пул олиши тўғрими?&nbsp;</a> (<a href="/gazetavagazetxon/">Газета ва газетхон</a> /<a href="/savolsizdan/">Савол сиздан...</a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/gazetavagazetxon/6330-taksi-madaniyat-ulashadigan-vosita.html"><span class="title">Такси – маданият улашадиган восита</span>  Дарсга кеч қолмайин деб, гоҳида тўғри келган машинага ўтирамиз. Машина янги, аммо салон ичига қараб бўлмайди.</a> (<a href="/gazetavagazetxon/">Газета ва газетхон</a> /<a href="/madaniyat/">Маданият</a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/gazetavagazetxon/6329-erulik-ortidagi-zulmat.html"><span class="title">Ёруғлик ортидаги зулмат</span>  "Зарафшон"нинг 2016 йил 17 ноябрь, 142-сонидаги "Ойдинда ой қидирганлар" мақоласи қўлимга қалам олишга ундади.</a> (<a href="/gazetavagazetxon/">Газета ва газетхон</a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/gazetavagazetxon/6328-mer-oibat-inson-umrining-krkam-bezagi.html"><span class="title">Меҳр-оқибат инсон умрининг кўркам безаги</span>  Саховат, хайр-эҳсон ишларига бош қўшиб келаётган эзгу ниятли инсонлар савоб улашмаган кунини яшадим деб ҳисобламайди. Мурувват кўрган кишиларнинг</a> (<a href="/gazetavagazetxon/">Газета ва газетхон</a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/gazetavagazetxon/6327-vatan-nadir.html"><span class="title">Ватан надир?</span>  Юрагимда доимо Ватан ҳисси жўш уриб туради. Бу балки она меҳри, онаизоримнинг биз, болаларига муҳаббати туфайли пайдо бўлгандир. Шу туйғулар сабаб</a> (<a href="/gazetavagazetxon/">Газета ва газетхон</a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/gazetavagazetxon/6326-kimning-maolasi-yahshi.html"><span class="title">Кимнинг мақоласи яхши?</span>  Таҳририятимиз 2017 йилнинг январь ойида муштарийлардан муносабат, мулоҳаза, таклиф мазмунида 187 та хат олди. &nbsp;</a> (<a href="/gazetavagazetxon/">Газета ва газетхон</a> /<a href="/madaniyat/">Маданият</a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/gazetavagazetxon/6325-uy-kutubhonangiz-bormi.html"><span class="title">Уй-кутубхонангиз борми?</span>  Газетамизнинг расмий веб-сайти – zarnews.uzга "Уй-кутубхонангиз борми? Унда нечта китоб бор?" мавзусида сўровнома жойлаштириб, бу орқали сайтимиздан</a> (<a href="/gazetavagazetxon/">Газета ва газетхон</a>)</p></li>
	</ul>

			</div> 
		<div class="search span3"><div class="offset1">
			<form action="" name="searchform" method="post" id="searchform">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
				<p><input type="text" value="" placeholder="қидириш..." name="story"  id="s" />
				<input type="submit" id="searchsubmit" value="қидириш" /></p>
			</form>
		</div></div>
		</div>
	</div> 
	<div id="content" class="container"> 
		<div id="main" class="row-fluid">
			<div id="main-left"  class="span9">
			
			
			
			
			<div id='dle-content'><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "c59a59e8-8f56-429a-a978-a04b9758ada0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<article class="post">
					<h2 class="entry-title">
						Йўл носозлиги туфайли машина шикастланса...
						<span class="entry-cat">Газета ва газетхон / Савол сиздан...</span>
					</h2>
					<div class="entry-meta row-fluid">
						<ul class="clearfix">
							<li><img src="/templates/v2/images/time.png" alt="">31 январ 2017 10:51</li>
							<li><span class="number_d"><a href="http://zarnews.uz/xfsearch/%E2%84%96+13/">№ 13</a></span></li>
							<li><img src="/templates/v2/images/view-bg.png" alt="">16</li>
							<li><img src="/templates/v2/images/komen.png" alt=""><span>0</span></li>
							<li class="tagz"><img src="/templates/v2/images/tags-icon.png" alt=""><br></li> 
							<li>
							
									
									
									<div class="ratebox3">
									 <a href="#" onclick="doRate('minus', '6331'); return false;" ><img src="/templates/v2/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" /></a> 
										 <span id="ratig-layer-6331" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingzero" >0</span></span> 
										 <a href="#" onclick="doRate('plus', '6331'); return false;" ><img src="/templates/v2/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" /></a> 
									</div>
							
							</li>
						</ul>
					</div>
					<div class="entry-content">
					  
					<p class="text-right"><a href="http://zarnews.uz/gazetavagazetxon/print:page,1,6331-yl-nosozligi-tufayli-mashina-shikastlansa.html" rel="nofollow"><i class="icon icon-print"></i></a></p>
						
						
						
						<p><div style="text-align: left;"><b>– Ўтган йили уй сотиб олгандик. Ҳозир ўша уйда яшамаймиз. Ширкатнинг яшамаётган уйим учун ҳам пул олиши тўғрими?&nbsp;&nbsp;</b></div>
<div style="text-align: right;"><b>F.САЙДАЛИЕВ,</b></div>
<div style="text-align: right;"><b>Самарқанд шаҳри.</b>&nbsp;</div>
<div>– Агар сиз сотиб олган уйингизда яшамасангиз, ўша жойдаги маҳалладан уйда яшамаслигингиз тўғрисида маълумотнома олиб, уни ширкатга тақдим қилишингиз шарт. Шунда ширкат сизни бошқа тўловлардан озод қилган ҳолда фақат иссиқлик энергияси ва эксплуатация харажатлари учун тўлов пули олади.</div>
<div style="text-align: center;"><b>***</b></div>
<div><b>– Машинам йўл носозлиги оқибатида шикастланди. Менга етказилган моддий зарарни кимдан ва қандай қилиб ундиришим мумкин?&nbsp;</b></div>
<div style="text-align: right;"><b>Б.АБДУЛЛАЕВ, Паст Дарғом тумани.&nbsp;</b></div>
<div>– Автомашинангиз шикастланган жойда автосервис уста, йўл ҳаракати хавфсизлиги ходими, битта холис гувоҳ иштирокида далолатнома тузиш керак. Сўнг маҳаллий йўл бошқармасига ёзма равишда ариза, етказилган моддий зарар миқдорини кўрсатган ҳолда далолатнома илова қилинади. Агар улардан рад жавоби олсангиз, унда шу ҳужжатлар билан фуқаролик судига даъво аризаси киритишингиз мумкин.</div>
<div style="text-align: right;"><b>Саволларга Истеъмолчилар ҳуқуқларини ҳимоя қилиш жамиятлари федерацияси вилоят ҳудудий бирлашмаси раиси Инобат ҲАСАНОВА жавоб берди.&nbsp;</b></div>
<div style="text-align: right;"><b><br />
		</b></div>
<div style="text-align: right;"><br />
	</div></p> 
						<span class='st_odnoklassniki_hcount' displayText='Odnoklassniki'></span>
						<span class='st_vkontakte_hcount' displayText='Vkontakte'></span>
						<span class='st_facebook_hcount' displayText='Facebook'></span>
						<span class='st_mail_ru_hcount' displayText='mail.ru'></span>
						<span class='st_twitter_hcount' displayText='Tweet'></span>
						<span class='st_whatsapp_hcount' displayText='WhatsApp'></span>
						<span class='st_pinterest_hcount' displayText='Pinterest'></span>

						<hr> 
						
<div id="dle-ajax-comments"></div>

						<!--dlenavigationcomments-->
						<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/gazetavagazetxon/6331-yl-nosozligi-tufayli-mashina-shikastlansa.html"> 
<div id="" class="baseform">
		<table class="tableform">
			
			<tr>
				<td class="label">
					Исм:<span class="impot">*</span>
				</td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td class="label">
					E-Mail:
				</td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>
			
			<tr>
				<td class="label">
					Изох:
				</td>
				<td class="editorcomm"><style type="text/css">
.wseditor table td { 
	padding:0px;
	border:0;
}
</style>
    <div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50"></textarea>
<script type="text/javascript">
    var wscomm = new InnovaEditor("wscomm");
	var use_br = false;
	var use_div = true;

    wscomm.width = 540;
    wscomm.height = 250;
    wscomm.css = "http://zarnews.uz/engine/editor/scripts/style/default.css";
    wscomm.useBR = use_br;
    wscomm.useDIV = use_div;
    wscomm.groups = [
			["grpEdit1", "", ["Bold", "Italic", "Underline", "Strikethrough", "ForeColor"]],
			["grpEdit2", "", ["JustifyLeft", "JustifyCenter", "JustifyRight", "JustifyFull", "Bullets", "Numbering"]],
			["grpEdit3", "", ["LinkDialog", "DLELeech","DLESmiles", "DLEQuote", "DLEHide"]]
        ];
    wscomm.arrCustomButtons.push(["DLESmiles", "modalDialog('http://zarnews.uz/engine/editor/emotions.php',250,160)", "Вставка смайликов", "btnEmoticons.gif"]);
    wscomm.arrCustomButtons.push(["DLEQuote", "DLEcustomTag('[quote]', '[/quote]')", "Вставка цитаты", "dle_quote.gif"]);
    wscomm.arrCustomButtons.push(["DLEHide", "DLEcustomTag('[hide]', '[/hide]')", "Скрытый текст", "dle_hide.gif"]);
    wscomm.arrCustomButtons.push(["DLELeech", "DLEcustomTag('[leech=http://]', '[/leech]')", "Вставка защищённой ссылки", "dle_leech.gif"]);

    wscomm.REPLACE("comments");
</script></div></td>
			</tr>
			
			
			<tr>
				<td class="label">
					Кодни киритинг: <span class="impot">*</span>
				</td>
				<td>
					<div><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80" /></span></a></div>
					<div><input type="text" name="sec_code" id="sec_code" style="width:154px" class="f_input" /></div>
				</td>
			</tr>
			
			
		</table>
		<div class="fieldsubmit">
			<button type="submit" name="submit" class="fbutton"><span>Изохлаш</span></button>
		</div>
</div> 
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="6331" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" />';

};
//-->
</script>
						<hr>
						
						<div class="related">
						<h4>Ўхшаш янгиликлар:</h4>
						<ul class="reset unstyled">
						<li><a href="http://zarnews.uz/jamiyat/6256-sifatsiz-tibbiy-hizmat-uchun-a-tlamaysiz.html">Сифатсиз тиббий хизмат учун ҳақ тўламайсиз</a></li><li><a href="http://zarnews.uz/savolsizdan/5928-tovarga-tegishli-malumotni-srashga-alisiz.html">Товарга тегишли маълумотни сўрашга ҳақлисиз</a></li><li><a href="http://zarnews.uz/siyosat/3122-174-million-sm-istemolchilarda-oldi.html">174 миллион сўм истеъмолчиларда қолди</a></li><li><a href="http://zarnews.uz/siyosat/2919-istemolchi-uui-imoyada.html">Истеъмолчи ҳуқуқи ҳимояда</a></li>
						</ul>
						</div>
					</div>
</article> 
 </div>
			
			 
			
			</div><!-- #main-left -->

            
            
		<div id="sidebar" class="span3">
            
<a href="/2017yil"><img src="/uploads/baner.png"></a>

			<div class="widget widget_latestpost">  
				 			<h3><b>Кейинги сонларда ўқинг</b></h3>
				  				  <div class="rcarousel">				  <p style="word-spacing: 1.10000002384186px;"><span style="text-decoration: underline; word-spacing: 1.10000002384186px; letter-spacing: 0px; line-height: 1.5em;"></span></p>
<p style="text-align: left; word-spacing: 1.1px;"><i>Муаммолар нега ННТ лойиҳаларида акс этмаяпти?</i></p>
<p style="text-align: left; word-spacing: 1.1px;"><i style="word-spacing: 1.1px; ">Улуғини улуғлаш улуғ халқнинг фазилатидир</i></p>
<p style="text-align: left; word-spacing: 1.1px;"><i style="word-spacing: 1.1px; ">Оловга отилган гул</i></p>
<p style="text-align: left; word-spacing: 1.1px;"><i>Қўлимиздаги хавф-хатар</i></p>				  </div>				  		 		
			</div>
            
			<div class="widget widget_latestpost"><h3 class="title"><span>Энг кўп ўқилган</span></h3>
				<div class="latest-posts"> 
					<div class="post">
						<ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/iqtisodiyot/6171-deonchilikda-ishki-yumushlar.html">Деҳқончиликда қишки юмушлар</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/pdf/6242--7.html">№ 7</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/siyosat/6293-yangi-tizim-imkoniyatlari.html">Янги тизим имкониятлари</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/madaniyat/6223-akamga-maktub.html">Акамга мактуб</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/gazetavagazetxon/6282-kirakashlik-alol-blsin.html">Киракашлик ҳалол бўлсин</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/photoalbum/6210-vatan-imoyasi-muaddas-burch.html">Ватан ҳимояси - муқаддас бурч</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/sport/6190-urmatli-sportsevar-eshlar.html">Ҳурматли спортсевар ёшлар!</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/pdf/6181--2.html">№ 2</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/sport/6163-dinamo-mavsumni-bekobodda-boshlaydi.html">"Динамо" мавсумни Бекободда бошлайди</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/pdf/6166--1.html">№ 1</a></li>
</ol> 
					</div> 
				</div>
			</div>
			
			
			<div id="tabwidget" class="widget tab-container"> 
				<ul id="tabnav" class="clearfix"> 
					<li><h3><a href="#tab1" class="selected">Бугун</a></h3></li>
					<li><h3><a href="#tab2">Охирги</a></h3></li>
				    <li><h3><a href="#tab3">Изохлар</a></h3></li>
				</ul> 

			<div id="tab-content">
			
	 		<div id="tab1" class="recent-tab" style="display: block;padding:5px; "> 
			<div id="itemContainer">
			<ul style="color: #555e6b">
					<li><span>02 феврал 2017</span> <span id="hours"></span>:<span id="min"></span>:<span id="sec"></span></li>
			
					<li> <span>Пайшанба</span></li>
</ul>
					<br>
					<!--<h3 class="title" style="margin-bottom:0px"><span>Валюта курси</span></h3>
					<ul>			
					<li>
						 <div class="kurs"> 
						 <table></table>
						 </div>
					</li>
					</ul> -->
					
					<h3 class="title" style="margin-bottom:0px"><span>Об хаво</span></h3>
					<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-P8ibeY52Ibh16R" class="gsInformer" style="width:100% !important;height:auto">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/5331/" target="_blank">Тошкент</a>
   <br />
	<a href="http://www.gismeteo.ru/city/daily/5350/" target="_blank">Самарқанд</a>
   <br />
	<a href="http://www.gismeteo.ru/city/daily/5333/" target="_blank">Андижон</a>
   <br />
	<a href="http://www.gismeteo.ru/city/daily/5348/" target="_blank">Бухоро</a>
   <br />
	<a href="http://www.gismeteo.ru/city/daily/5336/" target="_blank">Джизак</a>
   <br />
	<a href="http://www.gismeteo.ru/city/daily/5356/" target="_blank">Карши</a>
   <br />
	<a href="http://www.gismeteo.ru/city/daily/5342/" target="_blank">Наманган</a>
   <br />
	<a href="http://www.gismeteo.ru/city/daily/5323/" target="_blank">Нукус</a>
   </div>
   <div class="gsLinks hidden">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru" target="_blank">Прогноз на 2 недели</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=P8ibeY52Ibh16R" type="text/javascript"></script>
<!-- Gismeteo informer END -->
				  </div> 
				<div class="clear"></div> 
				
				
				
			<!-- End most viewed post -->		  

			</div><!-- /#tab1 -->
 
			<div id="tab2" style="display: none;">	
				<ul id="itemContainer2" class="recent-tab">
					 
	<ul class="slides"> 
  
<li>
												<h4 class="post-title"><a href="http://zarnews.uz/pdf/6334--13.html">№ 13</a></h4>
						<small>2017-01-31 10:56:00</small>
						<p></p>
						<div class="clearfix"></div>	
</li> 
   
<li>
						<a href="http://zarnews.uz/gazetavagazetxon/6333-bizga-maktub-yllabsiz.html"><img width="225" height="136" src="http://zarnews.uz/uploads/posts/2017-01-31/1485842080_1.jpg" class="thumb" /></a>						<h4 class="post-title"><a href="http://zarnews.uz/gazetavagazetxon/6333-bizga-maktub-yllabsiz.html">Бизга мактуб йўллабсиз</a></h4>
						<small>2017-01-31 10:54:00</small>
						<p>"Зарафшон" муштарийлари ҳар доимгидек фаол.&nbsp;</p>
						<div class="clearfix"></div>	
</li> 
   
<li>
						<a href="http://zarnews.uz/gazetavagazetxon/6332-kim-tlamagan-blsa.html"><img width="225" height="136" src="http://zarnews.uz/uploads/posts/2017-01-31/1485842032_1.jpg" class="thumb" /></a>						<h4 class="post-title"><a href="http://zarnews.uz/gazetavagazetxon/6332-kim-tlamagan-blsa.html">"Ким тўламаган бўлса..?"</a></h4>
						<small>2017-01-31 10:52:28</small>
						<p>Самарқанд шаҳар Тадбиркорлар маҳалласида истиқомат қиламиз. Ҳар куни эрталаб соат 6.00 да чироқ ўчади. Айни уйқудан уйғонадиган, фарзандларимизни</p>
						<div class="clearfix"></div>	
</li> 
   
<li>
												<h4 class="post-title"><a href="http://zarnews.uz/gazetavagazetxon/6331-yl-nosozligi-tufayli-mashina-shikastlansa.html">Йўл носозлиги туфайли машина шикастланса...</a></h4>
						<small>2017-01-31 10:51:49</small>
						<p>– Ўтган йили уй сотиб олгандик. Ҳозир ўша уйда яшамаймиз. Ширкатнинг яшамаётган уйим учун ҳам пул олиши тўғрими?&nbsp;</p>
						<div class="clearfix"></div>	
</li> 
   
</ul>
				</ul> 	 
			</div><!-- /#tab2 --> 

			<div id="tab3" style="display: none;padding:5px; " class="right-side"> 
				 File engine/modules/icomm.php not found. 
			</div><!-- /#tab2 --> 
	
			</div><!-- /#tab-content -->

			</div><!-- /#tab-widget --> 
 
			<div class="widget widget_latestpost"> 
				<div class="latest-posts"> 
					<div class="post">
						
						<a href="http://my.gov.uz/?from=Zarnews.uz"><img src="/uploads/1417535630_banner_200_300_ru_1.png"></a>
						
					</div> 
				</div>
			</div>
			 
			<div class="widget widget_latestpost"><h3 class="title"><span>Календар</span></h3>
				<div class="latest-posts"> 
					<div class="post">
						<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('01','2017','right'); return false;" href="http://zarnews.uz/2017/01/" title="Олдинги ой">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Феврал 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Ду</th><th class="workday">Се</th><th class="workday">Чо</th><th class="workday">Па</th><th class="workday">Жу</th><th class="weekday">Ша</th><th class="weekday">Як</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day" >1</td><td  class="day day-current" >2</td><td  class="day" >3</td><td  class="weekday" >4</td><td  class="weekday" >5</td></tr><tr><td  class="day" >6</td><td  class="day" >7</td><td  class="day" >8</td><td  class="day" >9</td><td  class="day" >10</td><td  class="weekday" >11</td><td  class="weekday" >12</td></tr><tr><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="weekday" >18</td><td  class="weekday" >19</td></tr><tr><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day" >27</td><td  class="day" >28</td><td colspan="5">&nbsp;</td></tr></table></div> 
					</div> 
				</div>
			</div>
			
			<div class="widget widget_latestpost"><h3 class="title"><span>Савол</span></h3>
				<div class="latest-posts"> 
					<div class="post">
						<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "16", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="entry clearfix">
			<b>Коллеж ёшидаги қизларнинг турмуш қуришига қандай қарайсиз?</b><br>
			<form method="post" name="vote" action=''>
			<div id="dle-vote"><div class="vote"><label for="vote_check0"><input id="vote_check0" name="vote_check" type="radio" checked="checked" value="0" /> А)Қизларни коллеж ёшида турмушга беришларига мутлақо қаршиман.</label></div><div class="vote"><label for="vote_check1"><input id="vote_check1" name="vote_check" type="radio"  value="1" /> Б)Коллеж ёшидаги қиз оила қуришга тайёр эмас. Афсуски, бу ҳолатнинг олди олинмаяпти.</label></div><div class="vote"><label for="vote_check2"><input id="vote_check2" name="vote_check" type="radio"  value="2" /> В)Менимча, бу қизларнинг эмас, ота-онанинг қарори. Улар ота-онанинг хоҳиши билан эрта турмуш қуряптилар. </label></div><div class="vote"><label for="vote_check3"><input id="vote_check3" name="vote_check" type="radio"  value="3" /> С)Бу «анъана»ни коллежда фақат исм-фамилияси «ўқиётган» қизлар бошлаб берди.</label></div></div>
			<br />
			
			
				<input type="hidden" name="vote_action" value="vote" />
				<input type="hidden" name="vote_id" id="vote_id" value="16" />
				<div class="btn-group">
				<button  type="submit" onclick="doVote('vote'); return false;" class="btn btn-primary btn-mini"><span>Овоз бериш</span></button>
				<button  type="button" onclick="doVote('results'); return false;" class="btn btn-success btn-mini"><span>Барча жавоблар</span></button></div>
				<br><button class="btn btn-success btn-mini" type="button" onclick="ShowAllVotes(); return false;" ><span>Барча саволлар</span></button>
				 
			</form>
			 
			<form method="post" name="vote_result" action=''>
				<input type="hidden" name="vote_action" value="results" />
				<input type="hidden" name="vote_id" value="16" /> 
			</form> 
</div> 
						
				 </div> 
					</div> 
				</div>
			</div>
          
            
           
                          
                
			
                
                
            <div class="widget widget_latestpost" algin="centr">
                <h5 class="title">
                    <span><a href="http://zarnews.uz/uploads/foydali/xat.jpg">
                        Декабрь ойда келган хатлар таҳлили</a></span></h5>
                <center>
                    <a target="_blank" href="http://zarnews.uz/uploads/foydali/xat.jpg"> 
                        <img width="225" height="136" src="/uploads/foydali/xat.jpg" class="thumb">
                    </a>
                </center>
                </div>
                                                  
			<span><a href="http://zarnews.uz/xisobot.html">
                        “Зарафшон” газетасида 2016 йилда чоп этилган материаллар ҳақида 
ҲИСОБОТ
</a></span></h5>
            
			<div class="widget widget_latestpost"><h3 class="title"><span>PDF сонлар</span></h3>
				 
	
<div class="latest-posts">  
	  
					<article class=" ">
						<div class="entry clearfix">
													<h4 class="post-title">№ 13</h4>
							<p></p>
							<p></p>
							<div class="meta">
								<span class="date"><a href="uploads/pdf/13.rar">Юклаб олиш</a></span>
							</div>
						</div>
					</article>
					<hr>
	  
					<article class=" ">
						<div class="entry clearfix">
													<h4 class="post-title">№ 12</h4>
							<p></p>
							<p></p>
							<div class="meta">
								<span class="date"><a href="uploads/pdf/12.rar">Юклаб олиш</a></span>
							</div>
						</div>
					</article>
					<hr>
	  
					<article class=" ">
						<div class="entry clearfix">
													<h4 class="post-title">№ 11</h4>
							<p></p>
							<p></p>
							<div class="meta">
								<span class="date"><a href="uploads/pdf/11.rar">Юклаб олиш</a></span>
							</div>
						</div>
					</article>
					<hr>
	 
</div>
			</div>
			 
		</div><!-- sidebar -->
		


		</div><!-- #main -->

		</div><!-- #content -->

	<footer id="footer" class="row-fluid">
		<div id="footer-widgets" class="container">
			<div class="footer-widget span3 block1">
				<div class="widget widget_latestpost">
					<h3 class="title"><span>Фойдали сайтлар</span></h3>
					<div class="latest-posts widget">
						
						<div class="latest-post clearfix">
							<a href="http://www.press-service.uz/"><img width="225" height="136" src="/uploads/foydali/oqsaroy.jpg" class="thumb fl"/></a>
							<h4><a href="http://www.press-service.uz/">Ўзбекистон Республикаси Президенти матбуот хизмати</a></h4>
						</div>

						<div class="latest-post clearfix">
							<a href="http://www.gov.uz/"><img width="225" height="136" src="/uploads/foydali/gov.gif" class="thumb fl"/></a>
							<h4><a href="http://www.gov.uz/">Ўзбекистон Республикаси Давлат ҳукумати портали</a></h4>
						</div>

						<div class="latest-post clearfix">
							<a href="http://www.uza.uz/"><img width="225" height="136" src="/uploads/foydali/uzaa.jpg" class="thumb fl"/></a>
							<h4><a href="http://www.uza.uz/">Ўзбекистон Миллий Ахборот агентлиги</a></h4>
						</div>

						<div class="latest-post clearfix">
							<a href="http://www.samarkand.uz/"><img width="225" height="136" src="/uploads/foydali/registan_tfjig.jpg" class="thumb fl"/></a>
							<h4><a href="http://www.samarkand.uz/">Самарқанд Вилоят Ҳокимлиги</a></h4>
						</div>

						 
					</div>
				</div>
			</div> 
			<div class="footer-widget span3 block2">
			<div class="row-fluid">
			<div class="span6"><div class="widget">
					<h3 class="title"><span>Таҳририят</span></h3>
					<div class="magz-twitter-tweet"> 
						<div class="twit-entry">
						<ul class="unstyled">
						<li><a href="/about_project.html">Газета ҳақида</a></li>
						<li><a href="/oltinqalam.html">Олтин қалам соҳиблари</a></li>
                         <li><a href="/xodimlar">“Ходимларнинг функция ва вазифалари”</a></li>
                         <li><a href="/samarqanhaqida">САМАРҚАНД ҲАҚИДА</a></li>   
						<li><a href="/?do=feedback">Биз билан алоқа</a></li>
						</ul>
					
						</div>
						<div class="clearfix"></div>
					</div>
					 
                
                
                
				</div></div>
			<div class="span6"><div class="widget">
					<h3 class="title"><span>Музей</span></h3>
					<div class="magz-twitter-tweet"> 
						<div class="twit-entry">
						<ul class="unstyled">
						<li><a href="/foto">Фотосуратлар</a></li>
						<li><a href="/eksponatlar">Экспонатлар</a></li>
						</ul>
					
						</div>
						<div class="clearfix"></div>
					</div>
					 
				</div></div>
			
			</div>
				
			</div>
			
			<div class="footer-widget span3 block3">
				<div class="widget">
					<h3 class="title"><span>Архивимиздан</span></h3>
					<a class="archives" href="http://zarnews.uz/2017/01/"><b>Январ 2017 (184)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/12/"><b>Декабр 2016 (223)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/11/"><b>Ноябр 2016 (165)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/10/"><b>Октябр 2016 (215)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/09/"><b>Сентябр 2016 (218)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/08/"><b>Август 2016 (190)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://zarnews.uz/2016/07/"><b>Июл 2016 (198)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/06/"><b>Июн 2016 (221)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/05/"><b>Май 2016 (209)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/04/"><b>Апрел 2016 (223)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/03/"><b>Март 2016 (218)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/02/"><b>Феврал 2016 (185)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/01/"><b>Январ 2016 (181)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/12/"><b>Декабр 2015 (205)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/11/"><b>Ноябр 2015 (168)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/10/"><b>Октябр 2015 (166)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/09/"><b>Сентябр 2015 (132)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/08/"><b>Август 2015 (144)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/07/"><b>Июл 2015 (122)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/06/"><b>Июн 2015 (129)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/05/"><b>Май 2015 (126)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/04/"><b>Апрел 2015 (124)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/03/"><b>Март 2015 (116)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/02/"><b>Феврал 2015 (87)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/01/"><b>Январ 2015 (92)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/12/"><b>Декабр 2014 (89)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/11/"><b>Ноябр 2014 (69)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/10/"><b>Октябр 2014 (74)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/09/"><b>Сентябр 2014 (58)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/08/"><b>Август 2014 (97)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/07/"><b>Июл 2014 (83)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/06/"><b>Июн 2014 (68)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/05/"><b>Май 2014 (72)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/04/"><b>Апрел 2014 (65)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/03/"><b>Март 2014 (71)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/02/"><b>Феврал 2014 (17)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Хамма ойларни курсатиш / ёпиш</a></div>
				</div>
			</div>
			
            
            
			<div class="footer-widget span3 block4">
				<div class="widget">
					<h3 class="title"><span>Ижтимоий тармоқлар</span></h3>
                    <div class="socmed clearfix">		
							<ul>
								<li>
									<--<a href="/rss.xml"><img src="/templates/v2/images/rss-icon.png" alt=""></a>
									<h4>RSS</h4>
									<p>Обуна</p>
								</li>
								<li>
									<!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">

<!--
top_js="1.0";top_r="id=15271&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.1" type="text/javascript">
<!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.2" type="text/javascript">
<!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//-->
</SCRIPT>
<SCRIPT language="javascript1.3" type="text/javascript">
<!--
top_js="1.3";
//-->
</SCRIPT>
<SCRIPT language="JavaScript" type="text/javascript">
<!--
top_rat="&col=133E43&t=ffffff&p=E6850F";top_r+="&js="+top_js+"";document.write('<a href="http://www.uz/ru/res/visitor/index?id=15271" target=_top><img src="http://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//-->
</SCRIPT><NOSCRIPT><A href="http://www.uz/ru/res/visitor/index?id=15271" target=_top><IMG height=31 src="http://cnt0.www.uz/counter/collect?id=15271&pg=http%3A//uzinfocom.uz&&col=133E43&amp;t=ffffff&amp;p=E6850F" width=88 border=0 alt="Топ рейтинг www.uz"></A></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->         
								</li>
								<li>
									<a target="_blank" href="https://www.facebook.com/zarafshon.gazetasi" title="Зарафшон газетасининг facebook саҳифаси"><img src="/templates/v2/images/fb-icon.png" alt=""></a>
									<h4>109</h4>
									<p>Fans</p>
								</li>
								<!--<li>
									<a href="http://davra.uz/feed" title="Зарафшон газетасининг davra.uz саҳифаси"><img src="/templates/v2/images/dav.jpg" alt=""></a>
									<p>davra.uz</p>
								</li>-->
							</ul>
						</div>
				</div>
			</div>
		</div><!-- footer-widgets -->
		<div id="site-info" class="container">
			<div id="footer-nav" class="fr">
			Copyright &copy; 2017.  Сайт материалларидан фойдаланганда www.zarnews.uz манбаи кўрсатилиши шарт.
			<br>
				 Сайтни яратиш -  <a href="//fb.uz">CyberGroup</a>
			</div>
			<div id="credit" class="fl">
				<p>Муассислар: Халқ депутатлари Самарканд вилоят Кенгаши ва вилоят ҳокимлиги<br>
					Таҳририят манзили: 140100, Самарканд шаҳри, У. Турсунов кўчаси, 80-уй.<br>
					Телефон: (0 366) 233-91-51, 233-91-52, факс: 233-91-56</p>
			</div>
		</div><!-- .site-info -->
	</footer>
</div><!-- #wrapper -->
</body>
</html>