<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="cy-UZ">
<![endif]-->

<!--[if IE 8]>
<html class="ie ie8" lang="cy-UZ">
<![endif]-->

<!--[if IE 9]>
<html class="ie ie9" lang="cy-UZ">
<![endif]--> 
<!--[if !(IE 7) | !(IE 8) | !(IE 9)  ]><!-->
<html lang="cy-UZ">
<!--<![endif]--> 
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Бефарқлик иллат &raquo; Зарафшон Газетаси</title>
<meta name="description" content="Гулдай боламни оқ ажал ўз домига тортди. Унинг бу балога қандай дучор бўлганини пайқамай қолдик.  Гулдай боламни оқ ажал ўз домига тортди. Унинг бу балога қандай дучор бўлганини пайқамай қолдик." />
<meta name="keywords" content="қандай, дучор, гиёҳвандлик, қолдик, Гулдай, билан, пайқамай, Шоҳсанам, опанинг, домига, боламни, бўлганини, тортди, Унинг, балога, Табиийки, даромад, айланиб, гиёҳвандга, жавоби" />
<meta name="generator" content="DataLife Engine" />
<meta property="og:site_name" content="Зарафшон Газетаси" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Бефарқлик иллат" />
<meta property="og:url" content="http://zarnews.uz/jamiyat/7409-befarlik-illat.html" />
<link rel="search" type="application/opensearchdescription+xml" href="http://zarnews.uz/engine/opensearch.php" title="Зарафшон Газетаси" />
<link rel="alternate" type="application/rss+xml" title="Зарафшон Газетаси" href="http://zarnews.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/language/ru/editor_lang.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/innovaeditor.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" /> 
<link rel="shortcut icon" href="/templates/v2/images/favicon.png" title="Favicon"/>
<meta name="viewport" content="width=device-width" /> 
<link rel='stylesheet' id='magz-style-css'  href='/templates/v2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='icheck-all-style-css'  href='/templates/v2/js/skins/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='magz-style-css'  href='/templates/v2/style/engine.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipemenu-css'  href='/templates/v2/css/swipemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='/templates/v2/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='/templates/v2/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='/templates/v2/css/bootstrap-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='simplyscroll-css'  href='/templates/v2/css/jquery.simplyscroll.css' type='text/css' media='all' />
<link rel='stylesheet' id='jPages-css'  href='/templates/v2/css/jPages.css' type='text/css' media='all' /> 
<link rel='stylesheet' id='ie-styles-css'  href='/templates/v2/css/ie.css' type='text/css' media='all' /> 
<link media="screen" href="/templates/v2/icomm/style.css" type="text/css" rel="stylesheet" /> 
<script type='text/javascript' src="/templates/v2/js/jquery-1.10.2.min.js"></script>
<script type='text/javascript' src='/templates/v2/js/html5.js'></script>
<script type='text/javascript' src='/templates/v2/js/bootstrap.min.js'></script>
<script type='text/javascript' src='/templates/v2/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='/templates/v2/js/jquery.flexslider.init.js'></script>
<script type='text/javascript' src='/templates/v2/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='/templates/v2/js/jquery.bxslider.init.js'></script> 
<script type='text/javascript' src='/templates/v2/js/jquery.idTabs.min.js'></script>
<script type='text/javascript' src='/templates/v2/js/jquery.simplyscroll.js'></script>
<script type='text/javascript' src='/templates/v2/js/fluidvids.min.js'></script>
<script type='text/javascript' src='/templates/v2/js/jPages.js'></script>
<script type='text/javascript' src='/templates/v2/js/jquery.sidr.min.js'></script>
<script type='text/javascript' src='/templates/v2/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='/templates/v2/js/icheck.min.js'></script> 
<script type='text/javascript' src='/templates/v2/js/custom.js'></script>  
<script type='text/javascript' src='/templates/v2/js/jquery.prettyPhoto.js'></script> 
<script>
	jQuery(document).ready(function() {
	    jQuery("a[rel^='prettyPhoto']").prettyPhoto({
			social_tools : false,
			show_title : false
	    }); 
	});
</script>
<!-- END --> 
</head> 
<body> 
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'v2';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Илтимос кутинг..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script> 
<div id="page"> 
	<header id="header" class="container">
		<div id="mast-head">
			<div id="logo">
				<a href="/" title="Зарафшон Газетаси" rel="home"><img src="/templates/v2/images/logo.png" style="height:45px !important"></a>
			</div>
		</div> 
        <nav class="navbar navbar-inverse clearfix nobot"> 
			<a id="responsive-menu-button" href="#swipe-menu">
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>
			  <span class="icon-bar"></span>		
			</a>	 
            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
            <div class="nav-collapse" id="swipe-menu-responsive"> 
			<ul class="nav"> 
				<li>
				<span id="close-menu">
					<a href="#" class="close-this-menu">ёпиш</a>
						<script type="text/javascript">
							jQuery('a.sidr-class-close-this-menu').click(function(){
								jQuery('div.sidr').css({
									'right': '-476px'
								});
								jQuery('body').css({
								'right': '0'
								});							
							});
						</script> 
				</span>
				</li> 	
				<li><a href="/"><img src="/templates/v2/images/home.png"></a></li> 
				<li><a href="/siyosat">Сиёсат</a></li>
				<li><a href="/iqtisodiyot">Иқтисодиёт</a></li>  
				<li><a href="/jamiyat">Жамият</a></li>  
				<li><a href="/madaniyat">Маданият</a></li>  
				<li><a href="/talim">Таълим</a></li>   
				<li><a href="/sport">Спорт</a></li>  
				<li><a href="/adabiyot">Адабиёт <div class="arrow-up-feruz"></div> </a>
                	    <ul class="dropdown-menu">
                        <li><a href="/nasr">Наср</a></li>
                        <li><a href="/nazm">Назм</a></li>   
                        <li><a href="/drama">Драматургия</a></li>
                        <li><a href="/hajviya">Ҳажвия</a></li>
						<li><a href="/kitoblar">Китоблар</a></li>
					
                    </ul>
                </li>
                <li><a href="#" class="maxsus">Махсус саҳифалар <div class="arrow-up-feruz"></div> </a>
                    <ul class="dropdown-menu">
                        <li><a href="/saylov">Маҳалла сайлови</a></li>
                        <li><a href="/soglomona">Соғлом она ва бола йили</a></li>
                        <li><a href="/savolsizdan">Савол сиздан...</a></li>
                        <li><a href="/gazetavagazetxon">Газета ва газетхон</a></li>
                    </ul>
                    
                </li>
                      <li><a class="saylov" href="/saylov2016">Сайлов 2016</a></li>         
			</ul>
			<ul class="nav pull-right">
				
              
                     
                
               
                <li><a target="_blank" href="//sv.zarnews.uz" title="Газета Самаркандский Вестник"><img src="/templates/v2/images/vestnik.png" style="height:30px !important"></a></li>   
			
                </ul> 
            </div><!--/.nav-collapse --> 
        </nav><!-- /.navbar --> 
	</header><!-- #masthead --> 
	<div id="headline" class="container">
	<div class="row-fluid"> 
		<div class="span12">
			<div class="post"> 
			 

			</div>
		</div> 
	</div>
	</div> 
	<div id="intr" class="container">
		<div class="row-fluid">
			<div class="brnews span9 xs-hidden">
				<h3>Охирги янгиликлар</h3>
				<ul id="scroller" data-ajax_id="bp_839706869">
	 
	<li><p><a href="http://zarnews.uz/pdf/7416--79.html"><span class="title">№ 79</span>  </a> (<a href="/pdf/">PDF</a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/madaniyat/7413-tasvirchi-izhodkor.html"><span class="title">Тасвирчи ижодкор</span>  Телевизордан ажойиб дастурларни томоша қиламиз, мириқамиз, маънавий озуқа оламиз.&nbsp;</a> (<a href="/madaniyat/">Маданият</a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/sport/7412-zbek-zhang-sanati.html"><span class="title">Ўзбек жанг санъати</span>  Фарғона шаҳрида спортнинг ўзбек жанг санъати тури бўйича анъанавий республика "Ал-Фарғоний кубоги" мусобақаси ўтказилди.&nbsp;</a> (<a href="/sport/">Спорт</a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/talim/7411-abul-komissiyalarida-kvotalar-salmoi-yangi-talim-ynalishlari.html"><span class="title">Қабул комиссияларида:  Квоталар салмоғи, янги таълим йўналишлари</span>  Вилоятимиздаги барча олий таълим муассасалари қабул комиссияларида 2017-2018 ўқув йили учун абитуриентлардан ҳужжат қабул қилиш давом этмоқда</a> (<a href="/talim/">Таълим</a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/jamiyat/7409-befarlik-illat.html"><span class="title">Бефарқлик иллат</span>  "Гулдай боламни "оқ ажал" ўз домига тортди. Унинг бу балога қандай дучор бўлганини пайқамай қолдик.&nbsp;</a> (<a href="/jamiyat/">Жамият </a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/iqtisodiyot/7408-asalari-kushandasi.html"><span class="title">Асалари кушандаси</span>  Йигирма беш йилдан буён асалари парвариш қиламан. Орттирган &nbsp;тажрибаларим натижасида 20 дан ортиқ шогирдлар тайёрладим.&nbsp;</a> (<a href="/iqtisodiyot/">Иқтисодиёт</a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/talim/7407-talabaga-maalla-erdam-berdi.html"><span class="title">Талабага "Маҳалла" ёрдам берди</span>  Вилоят ҳокимлиги ташаббуси билан ташкил этилган тадбирда олий ўқув юртлари ўқитувчи ва талабалари иштирок этди.</a> (<a href="/talim/">Таълим</a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/talim/7406-sharm-ae-farishtalari-biz-ozir-ularni-nega-krmayapmiz.html"><span class="title">Шарм-ҳаё фаришталари Биз ҳозир уларни нега кўрмаяпмиз?</span>  Ўрта мактабнинг охирги синфларида адабиётга, ижодга қизиқишим туфайли мени хўжалик радиоузелига сухандон қилиб қўйишди...</a> (<a href="/talim/">Таълим</a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/iqtisodiyot/7405-pillachilikda-koreya-tehnologiyasi.html"><span class="title">Пиллачиликда Корея технологияси</span>  "Самарқанд пилла уруғчилик" масъулияти чекланган жамиятида пилла қабул қилиш давом этмоқда.&nbsp;</a> (<a href="/iqtisodiyot/">Иқтисодиёт</a>)</p></li>
	 
	<li><p><a href="http://zarnews.uz/iqtisodiyot/7404-allani-nobud-blishdan-asrang.html"><span class="title">Ғаллани нобуд бўлишдан асранг</span>  Ғалла йиғим-терим мавсумида ёнғин хавфсизлигини таъминлаш мақсадида қатор чора-тадбирлар амалга оширилмоқда.&nbsp;</a> (<a href="/iqtisodiyot/">Иқтисодиёт</a>)</p></li>
	</ul>

			</div> 
		<div class="search span3"><div class="offset1">
			<form action="" name="searchform" method="post" id="searchform">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
				<p><input type="text" value="" placeholder="қидириш..." name="story"  id="s" />
				<input type="submit" id="searchsubmit" value="қидириш" /></p>
			</form>
		</div></div>
		</div>
	</div> 
	<div id="content" class="container"> 
		<div id="main" class="row-fluid">
			<div id="main-left"  class="span9">
			
			
			
			
			<div id='dle-content'><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "c59a59e8-8f56-429a-a978-a04b9758ada0", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<article class="post">
					<h2 class="entry-title">
						Бефарқлик иллат
						<span class="entry-cat">Жамият </span>
					</h2>
					<div class="entry-meta row-fluid">
						<ul class="clearfix">
							<li><img src="/templates/v2/images/time.png" alt="">22 июн 2017 09:27</li>
							<li><span class="number_d"><a href="http://zarnews.uz/xfsearch/%E2%84%96+79/">№ 79</a></span></li>
							<li><img src="/templates/v2/images/view-bg.png" alt="">79</li>
							<li><img src="/templates/v2/images/komen.png" alt=""><span>0</span></li>
							<li class="tagz"><img src="/templates/v2/images/tags-icon.png" alt=""><br></li> 
							<li>
							
									
									
									<div class="ratebox3">
									 <a href="#" onclick="doRate('minus', '7409'); return false;" ><img src="/templates/v2/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:14px;" /></a> 
										 <span id="ratig-layer-7409" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingzero" >0</span></span> 
										 <a href="#" onclick="doRate('plus', '7409'); return false;" ><img src="/templates/v2/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:14px;" /></a> 
									</div>
							
							</li>
						</ul>
					</div>
					<div class="entry-content">
					
									<a class="image_thumb_zoom" href="http://zarnews.uz/uploads/posts/2017-06-22/1498105677_1.jpg">
									<img width="774" height="320"  src="http://zarnews.uz/uploads/posts/2017-06-22/1498105677_1.jpg"   alt="" />
									</a>
					  
					<p class="text-right"><a href="http://zarnews.uz/jamiyat/print:page,1,7409-befarlik-illat.html" rel="nofollow"><i class="icon icon-print"></i></a></p>
						
						
						
						<p><div><b>"Гулдай боламни "оқ ажал" ўз домига тортди. Унинг бу балога қандай дучор бўлганини пайқамай қолдик. Болам аввалига уйқусизликка йўлиқди. Кейин иштаҳаси йўқолиб, қувватсизлана бошлади, озиб кетди. Бўғимлари зирқираб оғриб, тиришиб қоларди. Билсак, гиёҳвандлик касалига йўлиққан экан. Даволатай десам, кўнмади. Энди уйдагилар билан жанжал қилиб, буюмларни ошкора олиб чиқиб сотадиган бўлди. "Ўшандан топиб бермасанглар, ўлиб қоламан", деб додлайди..."</b></div>
<div>Шоҳсанам опанинг кўзига ёш олиб бу гапларни айтгани ҳеч ёдимдан чиқмайди. Афсуски, шу каби ёшлигини шамолга совуриб, унинг ҳар бир лаҳзасидан оқилона фойдаланиш, ҳаётдан завқланиб яшаш ўрнига, гиёҳвандлик, ичкиликбозлик каби машъум иллатга дучор бўлиб, ёш умрини хазон қилаётганлар ҳам бор.</div>
<div>Мутахассисларнинг таҳлилига кўра, гиёҳвандлик юқори асаб тизимини қўзғатиб, ишдан чиқаргач, инсоннинг руҳий ва жисмоний саломатлигига путур етказади. Шунингдек, организмдаги моддалар алмашинуви жараёни бузилади ва охир-оқибат бутун вужуд заҳарланади.&nbsp;</div>
<div>Хўш, Шоҳсанам опанинг фарзанди каби йигитлар гиёҳвандга қандай айланиб қоляпти? Табиийки, жавоби битта: нафс илинжида "ажал оғуси" олди-сотдиси билан шуғулланаётган, мўмай даромад эвазига уни яширинча чегарадан олиб ўтаётган виждонсиз кимсалар хуфия фаолиятининг оқибати бу. Бунга йўл қўймаслик, умуман, гиёҳвандликка қарши кураш нафақат ҳуқуқни муҳофаза қилувчи органларнинг, балки кенг жамоатчиликнинг ҳам вазифаси эканини унутмайлик. Фарзандларимиз ҳамда яқинларимизни "оқ ажал" балосидан асрайлик!</div>
<div><br />
	</div>
<div style="text-align: right;"><b>Қумри ТАШТАНОВА,</b></div>
<div style="text-align: right;"><b>нотариус.</b></div>
<div><br />
	</div></p> 
						<span class='st_odnoklassniki_hcount' displayText='Odnoklassniki'></span>
						<span class='st_vkontakte_hcount' displayText='Vkontakte'></span>
						<span class='st_facebook_hcount' displayText='Facebook'></span>
						<span class='st_mail_ru_hcount' displayText='mail.ru'></span>
						<span class='st_twitter_hcount' displayText='Tweet'></span>
						<span class='st_whatsapp_hcount' displayText='WhatsApp'></span>
						<span class='st_pinterest_hcount' displayText='Pinterest'></span>

						<hr> 
						
<div id="dle-ajax-comments"></div>

						<!--dlenavigationcomments-->
						<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/jamiyat/7409-befarlik-illat.html"> 
<div id="" class="baseform">
		<table class="tableform">
			
			<tr>
				<td class="label">
					Исм:<span class="impot">*</span>
				</td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td class="label">
					E-Mail:
				</td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>
			
			<tr>
				<td class="label">
					Изох:
				</td>
				<td class="editorcomm"><style type="text/css">
.wseditor table td { 
	padding:0px;
	border:0;
}
</style>
    <div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50"></textarea>
<script type="text/javascript">
    var wscomm = new InnovaEditor("wscomm");
	var use_br = false;
	var use_div = true;

    wscomm.width = 540;
    wscomm.height = 250;
    wscomm.css = "http://zarnews.uz/engine/editor/scripts/style/default.css";
    wscomm.useBR = use_br;
    wscomm.useDIV = use_div;
    wscomm.groups = [
			["grpEdit1", "", ["Bold", "Italic", "Underline", "Strikethrough", "ForeColor"]],
			["grpEdit2", "", ["JustifyLeft", "JustifyCenter", "JustifyRight", "JustifyFull", "Bullets", "Numbering"]],
			["grpEdit3", "", ["LinkDialog", "DLELeech","DLESmiles", "DLEQuote", "DLEHide"]]
        ];
    wscomm.arrCustomButtons.push(["DLESmiles", "modalDialog('http://zarnews.uz/engine/editor/emotions.php',250,160)", "Вставка смайликов", "btnEmoticons.gif"]);
    wscomm.arrCustomButtons.push(["DLEQuote", "DLEcustomTag('[quote]', '[/quote]')", "Вставка цитаты", "dle_quote.gif"]);
    wscomm.arrCustomButtons.push(["DLEHide", "DLEcustomTag('[hide]', '[/hide]')", "Скрытый текст", "dle_hide.gif"]);
    wscomm.arrCustomButtons.push(["DLELeech", "DLEcustomTag('[leech=http://]', '[/leech]')", "Вставка защищённой ссылки", "dle_leech.gif"]);

    wscomm.REPLACE("comments");
</script></div></td>
			</tr>
			
			
			<tr>
				<td class="label">
					Кодни киритинг: <span class="impot">*</span>
				</td>
				<td>
					<div><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80" /></span></a></div>
					<div><input type="text" name="sec_code" id="sec_code" style="width:154px" class="f_input" /></div>
				</td>
			</tr>
			
			
		</table>
		<div class="fieldsubmit">
			<button type="submit" name="submit" class="fbutton"><span>Изохлаш</span></button>
		</div>
</div> 
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="7409" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" />';

};
//-->
</script>
						<hr>
						
						<div class="related">
						<h4>Ўхшаш янгиликлар:</h4>
						<ul class="reset unstyled">
						<li><a href="http://zarnews.uz/jamiyat/7364-illatni-kurashmasdan-engib-blmaydi.html">Иллатни курашмасдан енгиб бўлмайди</a></li><li><a href="http://zarnews.uz/jamiyat/3356-oufurushlik-immatga-tushdi.html">Оғуфурушлик қимматга тушди</a></li><li><a href="http://zarnews.uz/jamiyat/1124-eshlar-illatga-arshi.html">Ёшлар иллатга қарши</a></li><li><a href="http://zarnews.uz/jamiyat/982-illatdan-ogo-etib.html">Иллатдан огоҳ этиб</a></li>
						</ul>
						</div>
					</div>
</article> 
 </div>
			
			 
			
			</div><!-- #main-left -->

            
            
		<div id="sidebar" class="span3">
            
<a href="/2017yil"><img src="/uploads/baner.png"></a>

			<div class="widget widget_latestpost">  
				 			<h3><b>Кейинги сонларда ўқинг</b></h3>
				  				  <div class="rcarousel">				  <p style="word-spacing: 1.10000002384186px;"><span style="text-decoration: underline; word-spacing: 1.10000002384186px; letter-spacing: 0px; line-height: 1.5em;"></span></p>
<p style="text-align: left; word-spacing: 1.1px;"><i></i></p>
<p style="text-align: left; word-spacing: 1.1px;"><i style="word-spacing: 1.1px; letter-spacing: 0px;"></i></p>
<p style="text-align: left; word-spacing: 1.1px;"><i>Огоҳлик - ҳаёт осудалиги</i></p>
<p style="text-align: left; word-spacing: 1.1px;"><i>Қадриятларимиз бачканалашиб бормаяптими?</i></p>
<p style="text-align: left; word-spacing: 1.1px;"><i style="word-spacing: 1.1px; letter-spacing: 0px;"></i></p>
<p style="text-align: left; word-spacing: 1.1px;"><i style="word-spacing: 1.1px; letter-spacing: 0px;">Она тилимизга эътиборли бўлайлик</i></p>
<p style="text-align: left; word-spacing: 1.1px;"><i>Ерга сув танқислиги таҳдид солмоқда</i></p>
<p><br />
	</p>				  </div>				  		 		
			</div>
            
			<div class="widget widget_latestpost"><h3 class="title"><span>Энг кўп ўқилган</span></h3>
				<div class="latest-posts"> 
					<div class="post">
						<ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/2017yil/7224-hal-abulhonasida.html">Халқ қабулхонасида</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/siyosat/7194-sud-uu-soasidagi-konstituciyaviy-islootlarning-yangi-bosichi.html">Суд-ҳуқуқ соҳасидаги конституциявий ислоҳотларнинг янги босқичи</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/siyosat/7188-general-bilan-muloot.html">Генерал билан мулоқот</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/siyosat/7230-odamlarning-davlatga-ishonchini-mustakamlash.html">Одамларнинг давлатга ишончини мустаҳкамлаш</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/siyosat/7249-arakatlar-strategiyasi-va-demografik-zharaenlar.html">Ҳаракатлар стратегияси ва демографик жараёнлар</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/siyosat/7250-hal-deputatlari-samarand-viloyati-kengashining-arori.html">Халқ депутатлари Самарқанд вилояти Кенгашининг ҚАРОРИ</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/siyosat/7210-uubuzarliklarning-oldini-olish-maalladan-boshlanadi.html">Ҳуқуқбузарликларнинг олдини олиш маҳалладан бошланади</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/siyosat/7201-munosib-menat-sharoiti-inson-omiliga-etibor-demakdir.html">Муносиб меҳнат шароити инсон омилига эътибор демакдир</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/siyosat/7252-illatga-arshi-birgalikda-kurashamiz.html">Иллатга қарши биргаликда курашамиз</a></li>
</ol><ol class="list-unstyled unstyled list">
<li><a href="http://zarnews.uz/siyosat/7223-suvdan-masadli-va-oilona-foydalanish-senatorlar-muokamasida.html">Сувдан мақсадли ва оқилона фойдаланиш сенаторлар муҳокамасида</a></li>
</ol> 
					</div> 
				</div>
			</div>
			
			
			<div id="tabwidget" class="widget tab-container"> 
				<ul id="tabnav" class="clearfix"> 
					<li><h3><a href="#tab1" class="selected">Бугун</a></h3></li>
					<li><h3><a href="#tab2">Охирги</a></h3></li>
				    <li><h3><a href="#tab3">Изохлар</a></h3></li>
				</ul> 

			<div id="tab-content">
			
	 		<div id="tab1" class="recent-tab" style="display: block;padding:5px; "> 
			<div id="itemContainer">
			<ul style="color: #555e6b">
					<li><span>23 июн 2017</span> <span id="hours"></span>:<span id="min"></span>:<span id="sec"></span></li>
			
					<li> <span>Жумма</span></li>
</ul>
					<br>
					<!--<h3 class="title" style="margin-bottom:0px"><span>Валюта курси</span></h3>
					<ul>			
					<li>
						 <div class="kurs"> 
						 <table></table>
						 </div>
					</li>
					</ul> -->
					
					<h3 class="title" style="margin-bottom:0px"><span>Об хаво</span></h3>
					<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-P8ibeY52Ibh16R" class="gsInformer" style="width:100% !important;height:auto">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/5331/" target="_blank">Тошкент</a>
   <br />
	<a href="http://www.gismeteo.ru/city/daily/5350/" target="_blank">Самарқанд</a>
   <br />
	<a href="http://www.gismeteo.ru/city/daily/5333/" target="_blank">Андижон</a>
   <br />
	<a href="http://www.gismeteo.ru/city/daily/5348/" target="_blank">Бухоро</a>
   <br />
	<a href="http://www.gismeteo.ru/city/daily/5336/" target="_blank">Джизак</a>
   <br />
	<a href="http://www.gismeteo.ru/city/daily/5356/" target="_blank">Карши</a>
   <br />
	<a href="http://www.gismeteo.ru/city/daily/5342/" target="_blank">Наманган</a>
   <br />
	<a href="http://www.gismeteo.ru/city/daily/5323/" target="_blank">Нукус</a>
   </div>
   <div class="gsLinks hidden">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru" target="_blank">Прогноз на 2 недели</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=P8ibeY52Ibh16R" type="text/javascript"></script>
<!-- Gismeteo informer END -->
				  </div> 
				<div class="clear"></div> 
				
				
				
			<!-- End most viewed post -->		  

			</div><!-- /#tab1 -->
 
			<div id="tab2" style="display: none;">	
				<ul id="itemContainer2" class="recent-tab">
					 
	<ul class="slides"> 
  
<li>
												<h4 class="post-title"><a href="http://zarnews.uz/pdf/7416--79.html">№ 79</a></h4>
						<small>2017-06-22 09:35:31</small>
						<p></p>
						<div class="clearfix"></div>	
</li> 
   
<li>
						<a href="http://zarnews.uz/madaniyat/7413-tasvirchi-izhodkor.html"><img width="225" height="136" src="http://zarnews.uz/uploads/posts/2017-06-22/thumbs/1498105973_1.jpg" class="thumb" /></a>						<h4 class="post-title"><a href="http://zarnews.uz/madaniyat/7413-tasvirchi-izhodkor.html">Тасвирчи ижодкор</a></h4>
						<small>2017-06-22 09:32:31</small>
						<p>Телевизордан ажойиб дастурларни томоша қиламиз, мириқамиз, маънавий озуқа оламиз.&nbsp;</p>
						<div class="clearfix"></div>	
</li> 
   
<li>
						<a href="http://zarnews.uz/sport/7412-zbek-zhang-sanati.html"><img width="225" height="136" src="http://zarnews.uz/uploads/posts/2017-06-22/1498105886_1.jpg" class="thumb" /></a>						<h4 class="post-title"><a href="http://zarnews.uz/sport/7412-zbek-zhang-sanati.html">Ўзбек жанг санъати</a></h4>
						<small>2017-06-22 09:31:11</small>
						<p>Фарғона шаҳрида спортнинг ўзбек жанг санъати тури бўйича анъанавий республика "Ал-Фарғоний кубоги" мусобақаси ўтказилди.&nbsp;</p>
						<div class="clearfix"></div>	
</li> 
   
<li>
												<h4 class="post-title"><a href="http://zarnews.uz/talim/7411-abul-komissiyalarida-kvotalar-salmoi-yangi-talim-ynalishlari.html">Қабул комиссияларида:  Квоталар салмоғи, янги таълим йўналишлари</a></h4>
						<small>2017-06-22 09:29:48</small>
						<p>Вилоятимиздаги барча олий таълим муассасалари қабул комиссияларида 2017-2018 ўқув йили учун абитуриентлардан ҳужжат қабул қилиш давом этмоқда</p>
						<div class="clearfix"></div>	
</li> 
   
</ul>
				</ul> 	 
			</div><!-- /#tab2 --> 

			<div id="tab3" style="display: none;padding:5px; " class="right-side"> 
				 File engine/modules/icomm.php not found. 
			</div><!-- /#tab2 --> 
	
			</div><!-- /#tab-content -->

			</div><!-- /#tab-widget --> 
 
			<div class="widget widget_latestpost"> 
				<div class="latest-posts"> 
					<div class="post">
						
						<a href="http://my.gov.uz/?from=Zarnews.uz"><img src="/uploads/1417535630_banner_200_300_ru_1.png"></a>
						
					</div> 
				</div>
			</div>
			 
			<div class="widget widget_latestpost"><h3 class="title"><span>Календар</span></h3>
				<div class="latest-posts"> 
					<div class="post">
						<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2017','right'); return false;" href="http://zarnews.uz/2017/05/" title="Олдинги ой">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июн 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Ду</th><th class="workday">Се</th><th class="workday">Чо</th><th class="workday">Па</th><th class="workday">Жу</th><th class="weekday">Ша</th><th class="weekday">Як</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://zarnews.uz/2017/06/01/" title="Санага тегишли барча материаллар  01 июн 2017">1</a></td><td  class="day" >2</td><td  class="day-active" ><a class="day-active" href="http://zarnews.uz/2017/06/03/" title="Санага тегишли барча материаллар  03 июн 2017">3</a></td><td  class="weekday" >4</td></tr><tr><td  class="day" >5</td><td  class="day-active-v" ><a class="day-active-v" href="http://zarnews.uz/2017/06/06/" title="Санага тегишли барча материаллар  06 июн 2017">6</a></td><td  class="day" >7</td><td  class="day-active-v" ><a class="day-active-v" href="http://zarnews.uz/2017/06/08/" title="Санага тегишли барча материаллар  08 июн 2017">8</a></td><td  class="day" >9</td><td  class="day-active" ><a class="day-active" href="http://zarnews.uz/2017/06/10/" title="Санага тегишли барча материаллар  10 июн 2017">10</a></td><td  class="weekday" >11</td></tr><tr><td  class="day" >12</td><td  class="day-active-v" ><a class="day-active-v" href="http://zarnews.uz/2017/06/13/" title="Санага тегишли барча материаллар  13 июн 2017">13</a></td><td  class="day" >14</td><td  class="day-active-v" ><a class="day-active-v" href="http://zarnews.uz/2017/06/15/" title="Санага тегишли барча материаллар  15 июн 2017">15</a></td><td  class="day" >16</td><td  class="day-active" ><a class="day-active" href="http://zarnews.uz/2017/06/17/" title="Санага тегишли барча материаллар  17 июн 2017">17</a></td><td  class="weekday" >18</td></tr><tr><td  class="day" >19</td><td  class="day-active-v" ><a class="day-active-v" href="http://zarnews.uz/2017/06/20/" title="Санага тегишли барча материаллар  20 июн 2017">20</a></td><td  class="day" >21</td><td  class="day-active-v" ><a class="day-active-v" href="http://zarnews.uz/2017/06/22/" title="Санага тегишли барча материаллар  22 июн 2017">22</a></td><td  class="day day-current" >23</td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td colspan="2">&nbsp;</td></tr></table></div> 
					</div> 
				</div>
			</div>
			
			<div class="widget widget_latestpost"><h3 class="title"><span>Савол</span></h3>
				<div class="latest-posts"> 
					<div class="post">
						<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "21", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="entry clearfix">
			<b>Таътилни қаерда ва қандай ўтказасиз?</b><br>
			<form method="post" name="vote" action=''>
			<div id="dle-vote"><div class="vote"><label for="vote_check0"><input id="vote_check0" name="vote_check" type="radio" checked="checked" value="0" /> А) Фарзандларим оромгоҳга боришади. Бошқа вақтда фойдали меҳнат билан машғул бўлишади;</label></div><div class="vote"><label for="vote_check1"><input id="vote_check1" name="vote_check" type="radio"  value="1" /> Б) Таътилда болалар билан кўпроқ вақт ўтказишга ҳаракат қиламан: китоб ўқиймиз, ўғилларим ҳунар ўрганишади, қизларим бичиш-тикиш қилишади;</label></div><div class="vote"><label for="vote_check2"><input id="vote_check2" name="vote_check" type="radio"  value="2" /> В) Ёз болалар чиниқадиган пайт бўлгани учун уларни сузишга олиб бораман, турли спорт тўгаракларига жалб қиламан;</label></div><div class="vote"><label for="vote_check3"><input id="vote_check3" name="vote_check" type="radio"  value="3" /> С) Болаларнинг таътили ҳам, ўзимнинг меҳнат таътилим ҳам уйда ўтади;</label></div><div class="vote"><label for="vote_check4"><input id="vote_check4" name="vote_check" type="radio"  value="4" /> </label></div></div>
			<br />
			
			
				<input type="hidden" name="vote_action" value="vote" />
				<input type="hidden" name="vote_id" id="vote_id" value="21" />
				<div class="btn-group">
				<button  type="submit" onclick="doVote('vote'); return false;" class="btn btn-primary btn-mini"><span>Овоз бериш</span></button>
				<button  type="button" onclick="doVote('results'); return false;" class="btn btn-success btn-mini"><span>Барча жавоблар</span></button></div>
				<br><button class="btn btn-success btn-mini" type="button" onclick="ShowAllVotes(); return false;" ><span>Барча саволлар</span></button>
				 
			</form>
			 
			<form method="post" name="vote_result" action=''>
				<input type="hidden" name="vote_action" value="results" />
				<input type="hidden" name="vote_id" value="21" /> 
			</form> 
</div> 
						
				 </div> 
					</div> 
				</div>
			</div>
          
            
           
                                
                
            <div class="widget widget_latestpost" algin="centr">
                <h5 class="title">
                    <span><a href="http://zarnews.uz/uploads/foydali/xat.jpg">
                        Май ойда келган хатлар таҳлили</a></span></h5>
                <center>
                    <a target="_blank" href="http://zarnews.uz/uploads/foydali/xat.jpg"> 
                        <img width="225" height="136" src="/uploads/foydali/xat.jpg" class="thumb">
                    </a>
                </center>
                </div>
                                                  
			<span><a href="http://zarnews.uz/xisobot.html">
                        “Зарафшон” газетасида 2016 йилда чоп этилган материаллар ҳақида 
ҲИСОБОТ
</a></span></h5>
            
			<div class="widget widget_latestpost"><h3 class="title"><span>PDF сонлар</span></h3>
				 
	
<div class="latest-posts">  
	  
					<article class=" ">
						<div class="entry clearfix">
													<h4 class="post-title">№ 79</h4>
							<p></p>
							<p></p>
							<div class="meta">
								<span class="date"><a href="uploads/pdf/79.rar">Юклаб олиш</a></span>
							</div>
						</div>
					</article>
					<hr>
	  
					<article class=" ">
						<div class="entry clearfix">
													<h4 class="post-title">№ 78</h4>
							<p></p>
							<p></p>
							<div class="meta">
								<span class="date"><a href="uploads/pdf/78.rar">Юклаб олиш</a></span>
							</div>
						</div>
					</article>
					<hr>
	  
					<article class=" ">
						<div class="entry clearfix">
													<h4 class="post-title">№ 77</h4>
							<p></p>
							<p></p>
							<div class="meta">
								<span class="date"><a href="uploads/pdf/77.rar">Юклаб олиш</a></span>
							</div>
						</div>
					</article>
					<hr>
	 
</div>
			</div>
			 
		</div><!-- sidebar -->
		


		</div><!-- #main -->

		</div><!-- #content -->

	<footer id="footer" class="row-fluid">
		<div id="footer-widgets" class="container">
			<div class="footer-widget span3 block1">
				<div class="widget widget_latestpost">
					<h3 class="title"><span>Фойдали сайтлар</span></h3>
					<div class="latest-posts widget">
						
						<div class="latest-post clearfix">
							<a href="http://www.press-service.uz/"><img width="225" height="136" src="/uploads/foydali/oqsaroy.jpg" class="thumb fl"/></a>
							<h4><a href="http://www.press-service.uz/">Ўзбекистон Республикаси Президенти матбуот хизмати</a></h4>
						</div>

						<div class="latest-post clearfix">
							<a href="http://www.gov.uz/"><img width="225" height="136" src="/uploads/foydali/gov.gif" class="thumb fl"/></a>
							<h4><a href="http://www.gov.uz/">Ўзбекистон Республикаси Давлат ҳукумати портали</a></h4>
						</div>

						<div class="latest-post clearfix">
							<a href="http://www.uza.uz/"><img width="225" height="136" src="/uploads/foydali/uzaa.jpg" class="thumb fl"/></a>
							<h4><a href="http://www.uza.uz/">Ўзбекистон Миллий Ахборот агентлиги</a></h4>
						</div>

						<div class="latest-post clearfix">
							<a href="http://www.samarkand.uz/"><img width="225" height="136" src="/uploads/foydali/registan_tfjig.jpg" class="thumb fl"/></a>
							<h4><a href="http://www.samarkand.uz/">Самарқанд Вилоят Ҳокимлиги</a></h4>
						</div>

						 
					</div>
				</div>
			</div> 
			<div class="footer-widget span3 block2">
			<div class="row-fluid">
			<div class="span6"><div class="widget">
					<h3 class="title"><span>Таҳририят</span></h3>
					<div class="magz-twitter-tweet"> 
						<div class="twit-entry">
						<ul class="unstyled">
						<li><a href="/about_project.html">Газета ҳақида</a></li>
						<li><a href="/oltinqalam.html">Олтин қалам соҳиблари</a></li>
                         <li><a href="/xodimlar">“Ходимларнинг функция ва вазифалари”</a></li>
                         <li><a href="/samarqanhaqida">САМАРҚАНД ҲАҚИДА</a></li>   
						<li><a href="/?do=feedback">Биз билан алоқа</a></li>
						</ul>
					
						</div>
						<div class="clearfix"></div>
					</div>
					 
                
                
                
				</div></div>
			<div class="span6"><div class="widget">
					<h3 class="title"><span>Музей</span></h3>
					<div class="magz-twitter-tweet"> 
						<div class="twit-entry">
						<ul class="unstyled">
						<li><a href="/foto">Фотосуратлар</a></li>
						<li><a href="/eksponatlar">Экспонатлар</a></li>
						</ul>
					
						</div>
						<div class="clearfix"></div>
					</div>
					 
				</div></div>
			
			</div>
				
			</div>
			
			<div class="footer-widget span3 block3">
				<div class="widget">
					<h3 class="title"><span>Архивимиздан</span></h3>
					<a class="archives" href="http://zarnews.uz/2017/06/"><b>Июн 2017 (154)</b></a><br /><a class="archives" href="http://zarnews.uz/2017/05/"><b>Май 2017 (261)</b></a><br /><a class="archives" href="http://zarnews.uz/2017/04/"><b>Апрел 2017 (224)</b></a><br /><a class="archives" href="http://zarnews.uz/2017/03/"><b>Март 2017 (238)</b></a><br /><a class="archives" href="http://zarnews.uz/2017/02/"><b>Феврал 2017 (196)</b></a><br /><a class="archives" href="http://zarnews.uz/2017/01/"><b>Январ 2017 (184)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://zarnews.uz/2016/12/"><b>Декабр 2016 (223)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/11/"><b>Ноябр 2016 (165)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/10/"><b>Октябр 2016 (215)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/09/"><b>Сентябр 2016 (218)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/08/"><b>Август 2016 (190)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/07/"><b>Июл 2016 (198)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/06/"><b>Июн 2016 (221)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/05/"><b>Май 2016 (209)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/04/"><b>Апрел 2016 (223)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/03/"><b>Март 2016 (218)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/02/"><b>Феврал 2016 (185)</b></a><br /><a class="archives" href="http://zarnews.uz/2016/01/"><b>Январ 2016 (181)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/12/"><b>Декабр 2015 (205)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/11/"><b>Ноябр 2015 (168)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/10/"><b>Октябр 2015 (166)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/09/"><b>Сентябр 2015 (132)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/08/"><b>Август 2015 (144)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/07/"><b>Июл 2015 (122)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/06/"><b>Июн 2015 (129)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/05/"><b>Май 2015 (126)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/04/"><b>Апрел 2015 (124)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/03/"><b>Март 2015 (116)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/02/"><b>Феврал 2015 (87)</b></a><br /><a class="archives" href="http://zarnews.uz/2015/01/"><b>Январ 2015 (92)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/12/"><b>Декабр 2014 (89)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/11/"><b>Ноябр 2014 (69)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/10/"><b>Октябр 2014 (74)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/09/"><b>Сентябр 2014 (58)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/08/"><b>Август 2014 (97)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/07/"><b>Июл 2014 (83)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/06/"><b>Июн 2014 (68)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/05/"><b>Май 2014 (72)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/04/"><b>Апрел 2014 (65)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/03/"><b>Март 2014 (71)</b></a><br /><a class="archives" href="http://zarnews.uz/2014/02/"><b>Феврал 2014 (17)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Хамма ойларни курсатиш / ёпиш</a></div>
				</div>
			</div>
			
            
            
			<div class="footer-widget span3 block4">
				<div class="widget">
					<h3 class="title"><span>Ижтимоий тармоқлар</span></h3>
                    <div class="socmed clearfix">		
							<ul>
								<li>
									<--<a href="/rss.xml"><img src="/templates/v2/images/rss-icon.png" alt=""></a>
									<h4>RSS</h4>
									<p>Обуна</p>
								</li>
								<li>
									<!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">

<!--
top_js="1.0";top_r="id=15271&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.1" type="text/javascript">
<!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.2" type="text/javascript">
<!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//-->
</SCRIPT>
<SCRIPT language="javascript1.3" type="text/javascript">
<!--
top_js="1.3";
//-->
</SCRIPT>
<SCRIPT language="JavaScript" type="text/javascript">
<!--
top_rat="&col=133E43&t=ffffff&p=E6850F";top_r+="&js="+top_js+"";document.write('<a href="http://www.uz/ru/res/visitor/index?id=15271" target=_top><img src="http://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//-->
</SCRIPT><NOSCRIPT><A href="http://www.uz/ru/res/visitor/index?id=15271" target=_top><IMG height=31 src="http://cnt0.www.uz/counter/collect?id=15271&pg=http%3A//uzinfocom.uz&&col=133E43&amp;t=ffffff&amp;p=E6850F" width=88 border=0 alt="Топ рейтинг www.uz"></A></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->         
								</li>
								<li>
									<a target="_blank" href="https://www.facebook.com/zarafshon.gazetasi" title="Зарафшон газетасининг facebook саҳифаси"><img src="/templates/v2/images/fb-icon.png" alt=""></a>
									<h4>109</h4>
									<p>Fans</p>
								</li>
								<!--<li>
									<a href="http://davra.uz/feed" title="Зарафшон газетасининг davra.uz саҳифаси"><img src="/templates/v2/images/dav.jpg" alt=""></a>
									<p>davra.uz</p>
								</li>-->
							</ul>
						</div>
				</div>
			</div>
		</div><!-- footer-widgets -->
		<div id="site-info" class="container">
			<div id="footer-nav" class="fr">
			Copyright &copy; 2017.  Сайт материалларидан фойдаланганда www.zarnews.uz манбаи кўрсатилиши шарт.
			<br>
				 Сайтни яратиш -  <a href="//fb.uz">CyberGroup</a>
			</div>
			<div id="credit" class="fl">
				<p>Муассислар: Халқ депутатлари Самарканд вилоят Кенгаши ва вилоят ҳокимлиги<br>
					Таҳририят манзили: 140100, Самарканд шаҳри, У. Турсунов кўчаси, 80-уй.<br>
					Телефон: (0 366) 233-91-51, 233-91-52, факс: 233-91-56</p>
			</div>
		</div><!-- .site-info -->
	</footer>
</div><!-- #wrapper -->
</body>
</html>